Hello. I have a problem with a start 1C application(published on the server) in designer mode. I Start 1C services, when i start my project in designer mode, 1C Service has stopped, and I get the error from the attachment.
This error also occurs when creating the database on the server.
Please help with this problem.
1C version: 8.3.9.1850
Desktop version