Subsystems do not show on desktop

Discussions regarding 1C:Enterprise for mobile devices with Android, iOS, or Windows Phone.

#1
People who like this:0Yes/0No
Active user
Rating: 5
Joined: Mar 29, 2016
Company: DND YAZILIM LTD.

Why subsystems do not show on desktop? But they show on the left menu. How can I add a subsystem to desktop with subsystem picture?

 
#2
People who like this:0Yes/0No
Active user
Rating: 4
Joined: Apr 18, 2012
Company:

Hi, Hüseyin Çağrı Bayraktar.

Try to hide "Current section function panel". Menu - View - Panel settings (in the Enterprise mode). Or if you want change default setting for all users in the Designer right click on the configuration's root and "Open client application interface".

 
Subscribe
Be the first to know tips & tricks on business application development!

A confirmation e-mail has been sent to the e-mail address you provided .

Click the link in the e-mail to confirm and activate the subscription.